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Abstract

Background: Root dentine translucency remains the method of choice providing the most accurate results for age estimation. Conventionally,
translucency is measured using calipers. In recent times, computer-based methods are proposed, which require the use of custom-built
software programs. Aims and Objectives: The aim was to use a digital method to measure dentinal translucency on sectioned teeth
and to compare digital measurements to conventionally obtained translucency measurements. Materials and Methods: A total of 200
extracted permanent teeth were collected and were sectioned to a thickness of 250 um. Translucency measurements were obtained using
the digital method and compared with those obtained using a caliper. Results: Correlation coefficients of translucency measurements to
age were statistically significant for both methods (P < 0.001), although marginally higher correlation was observed for the conventional
method (r = 0.612). Application of derived linear regression equations on an independent sample (n = 25) suggested that conventional
approach is marginally better in estimating age to within 5 years of the actual age, both the methods are similar in assessing age within
5-10 years of the actual age, and digital approach is marginally better in estimating age beyond 10 years of actual age. Conclusion: The
translucency measurements obtained by the two methods were identical, with no clear superiority of one method over the other.
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INTRODUCTION

Many variables including dental histological techniques can
contribute to age determination.l! The choice to use teeth
for age determination is well accepted due to their longevity
ability of being resilient to change.["¥ The physiological ot

Age estimation methods are commonly used in forensic
investigations and anthropological studies.!"” Teeth usually

survive postmortem destruction and are considered to be
better suited for estimating age.’¥ The methods of age
estimation using teeth include analyzing tooth development
and eruption, studying tooth degradation and measuring

biochemical and trace element changes in dental structures.!
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biological aging is in many cases not related to calendar
(chronological) aging. In this manner, a biological marker
independent of any environmental alteration is necessary to
provide information about the age of an individual."*"' Root
dentine translucency is one such biomarker.*!!

Traditionally, translucency is measured using Vernier calipers.t'*!"
Attempts to quantify translucency using digital aids are now
available."'*" However, these computer-based methods require
the use of custom-built software programs and capturing tooth
images using a video camera, followed by extensive image
processing!l This study hence was undertaken to use a simple
digital method for quantifying dentinal translucency and to
compare digital measurements to conventionally obtained
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translucency measurements. We also compared the applicability
of conventional and digital methods on an independent sample.

MATERIALS AND METHODS

Tooth sampling and sectioning

Two hundred extracted permanent teeth from 200 different
individuals in the age group of 18-80 years (mean age, 47.66
years) were obtained from the Department of Oral and
Maxillofacial Surgery of Mahatma Gandhi Postgraduate
Institute of Dental Sciences, Puducherry. The 200 specimens
consisted of 50 specimens from our previous study."¥ Single
rooted permanent teeth extracted for valid clinical reasons such
as orthodontic treatment, periodontal disease and caties were
included in the study. Carious teeth were included in the sample
provided the roots of the teeth were macroscopically unaffected.
Multi-rooted teeth, grossly decayed teeth, impacted teeth, teeth
with severe attrition, root caries and internal resorption were
excluded from the study. The extracted teeth were cleaned and
sectioned longitudinally to 250 wm in the buccolingual plane
as close as possible to the central axis of the tooth using micro
motort, diamond disks and carborundum stones.

Conventional translucency measurement

Conventional translucency measurements were performed
by placing the tooth sections in front of a constant light
source (Philips LED 12.5W A19, Koninklijke Philips N.V.,
Amsterdam, The Netherlands) and the maximum distance
between the apical limit and the most coronal extent of
translucency within the root was measured using a caliper.
The measurements made were sensitive to 0.1 mm.

Digital translucency measurement

The method used in this study for measuting dentin translucency
is adapted from previously different steps for digital analysis of
bitemark evidence!" and dentin translucency.! The computer

Figure 1: Scanned image of a tooth section with an American Board of
Forensic Odontology no. 2 scale. Translucent dentin (arrow) appears
as a dark area on the section

hardware used in the method included a Dell 2.26 GHz CPU
with 4 GB RAM and a 15.4 inch LCD monitor and a BenQ
scanner 5000 (BenQ) Corporation, Taiwan). Each tooth section
was placed next to an American Board of Forensic Odontology
(ABFO) no. 2 scale (Tritech Forensics, Phoenix, AZ, USA) on
the scanner platen.

The long axis of the section was aligned parallel to
the y-axis of the scale. Prior to scanning, the scanner
setting was verified to be 100% of the original to ensure
life-size scanned images. Subsequently, an image of
600 dpi resolution of the section with scale was obtained
[Figure 1]. Scanned images were imported to Adobe
Photoshop version 7.0 image-editing software (Adobe
Systems Incorporated, San Jose, CA, USA) for viewing and
translucency measurements. Translucent dentin appears as
a dark region on the tooth section when compared with the
other dental tissues [Figure 1]. For measuring translucency,
Photoshop’s in-built “rulers” were activated along the edges
of the image (on the Menu Bar, choose View > Rulers, or
Ctrl + R, or Command + R for Macintosh systems). The
units were ensured to be in millimeters by comparing with
the reference ABFO no. 2 scale. In the event units were
not in millimeters, choose Edit > Preferences > Units and
Rulers and select “mm” under units and click OK. Once the
rulers were activated, guides were placed corresponding to
the apical and coronal extent of root dentin translucency
by clicking the cursor within the x-axis (horizontal part) of
the ruler and dragging onto the image [Figure 2]. To move
a guide to the desired location, the move tool was used;
alternatively, the Ctrl key was held down (command key
for Macintosh systems). Once the respective guides were
placed at the apical and coronal extents of root dentin
translucency, the distance between them was obtained
using the measure tool on the toolbox. Using this tool, a
line was drawn between the guides; the distance (D1) was
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Figure 2: Measurement of dentin translucency using Adobe Photoshop.
Guides A and B correspond to apical and coronal limits of translucent
dentin, respectively
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displayed in the options bar [Figure 2]. If the options bar
is not displayed, it can be activated by choosing Window >
Options. Measurements obtained using the measure tool
were sensitive to 0.1 mm. The measuring line drawn was
kept vertical by holding down the Shift key.

Statistical analysis

Translucency measurements obtained from both methods
were correlated to known age using linear regression
analysis. Pearson’s correlation coefficients obtained for
both methods were documented and the regression
equations derived was used to calculate age on a control
sample of 25 sections (obtained from 25 subjects whose
ages ranged between 20 and 79 years). These sections were
not used in deriving the regression formulas. The difference
between estimated and known age for both methods was
compared.

RESULTS

Pearson’s correlation coefficients (7) and linear regression
equations are shown in Table 1. The correlation coefficients
were statistically significant for both conventional and
digital methods (P < 0.001). The correlation coefficient was
slightly higher for conventional measurements (r = 0.612)
when compared with digital measurements (r = 0.610).

Application of linear regression equations on the control
sample (# = 25), which included the sections that were
not used in deriving the regression formulas, showed that
conventional method could estimate age to within 5 years
of known age in eight of 25 cases (32%) whereas digital
method could do the same in 6 of 25 cases (24%), but both
methods could estimate age to within 10 yeats of known
age in 6 of 25 cases [Table 2|. However as we moved
further down, the digital method proved to be better in
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Figure 3: Scatter plot showing correlation of known age to the estimated
age for the conventional method

estimating age beyond 10 years of known age (52%) as
against the conventional method (44%). Figures 3 and 4
depict scatter plots showing the correlation of known
age to the estimated age for the conventional and digital
methods. There was no appreciable difference between the
scatter plots of the two methods.

DISCUSSION

Dental translucency measurements to determine age
as considerably evolved in forensic examinations.”
Translucency of the root apex seems to be the most reliable
in predicting the actual age. However, there is a gradual
extension of the processes responsible for this translucency
further and further in the direction of the crown as age
advances, until, in due course, the whole of the root may
be affected.'*"® Bang and Ramm!""l were the first to use
dentin translucency alone for estimating age and reported
significant increase in root translucency with age. The
underlying process behind translucency of dentin is a result

Table 1: Correlation coefficient (r) and regression
equations derived from the conventional and
digital translucency measurements

Methods n r

Regression equation

Conventional 200 0.612 Age=29.720+(4.102xtranslucency
length)

Digital 200 0.610 Age=29.823+(3.930xtranslucency
length)

Table 2: Accuracy of age estimation of conventional
and digital methods on a control sample

Methods Control Errors of estimated age
sample <5years % 5-10years % >10years %
Conventional 25 32 (8/25) 24 (6/25) 44 (11/25)
Digital 25 24 (6/25) 24 (6/25) 52 (13/25)
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Figure 4: Scatter plot showing correlation of known age to the estimated
age for the digital method
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of fatty degeneration,!"” physiological hardening during

the life-time of the tooth due to increased deposition of
the calcific matter,” consolidation of the dentinal tubules,
equalization of the normally different indices of refraction
of the tubules and of the calcified dentine matrix,*!!
decreased diameter of dentinal tubules caused by increased
intratubular calcification and difference in refractive indices
between intratubular organic and extratubular inorganic
material is equalized, resulting in increased translucency
of the affected dentin."

Dentine translucency as a parameter to assess age has
distinct advantages over the other methods."” It is one
of the simplest methods to assess and estimate age.*!**”
Moreovert, it is least affected by environmental factors and
the pathological process.” ! It also shows symmetrical
distribution on both sides of the jaws.**! Furthermore,
translucency can be assessed macroscopically on intact
teeth, although tooth sections provide better detail.*!"
Hence sectioned teeth were used in this study.

There are compelling reasons for using the digital method
over the conventional method for obtaining translucency
measurements. Digital method allows better visualization
of the junction between translucent and nontranslucent
zones, giving scope for “fine-tuning” the measurements.!'*
A magnifier can also be used in the conventional method;
however, irrespective of magnification, an impediment to
caliper-based measurements is that the caliper beaks cannot
always be stabilized on thin tooth sections as there is risk
of damaging it. Hence, calipers are probably better suited
for measuring translucency on intact teeth. On the other
hand, the “touch-free” or “noninvasive” digital evaluation
prevents potential damage to thin tooth sections.*'* The
scanned images can be easily stored and conveniently
retrieved for future use, irrespective of the condition of
the actual tooth section.

Minimal variation was observed for the Pearson’s
correlation coefficients between the two methods [Table 1].
However, consistent with previous reports!'**’! conventional
measurements were better correlated to age. The results
of the present study substantiate and support the results
of our previous study, which were performed on a smaller
sample size."" In the present study, age calculation using
linear regression equations on the control sample (7 = 25)
showed conventional method to be better in estimating
age to within 5 years of known age as compared to the
digital method, which is similar to the results obtained in
our previous study. However these results are in contrast
to other studies,” reporting supetiority of digital based
methods. Interestingly, both methods showed similar ability
to estimate age within 10 years of known age, which is in
contrast to our previous study in which digital approach

proved to be better in estimating age within 10 years of
known age. Nevertheless, the digital method proved to be
better in estimating age beyond 10 years of known age
as against the conventional method, consistent with our
previous study.

We concluded that the results obtained by both the
methods that is, conventional and digital, are similar and
consistent with findings of our previous study using smaller
sample size.
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